Puslapis 13

neveikia greičio palaikymas

StandartinėParašytas: 2014 01 25 , 22:27
Pofka
2003 mondeo 2l 96kW dyzelis. Neveikia greičio palaikymas. Gal turite patarimų kas galėtų būti? Kol kas pas elektrikus nenoriu varyti. Gal pavyks pačiam ką nors surasti.

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 01 25 , 22:30
Gezatron
autopilotas neveikia ?

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 01 26 , 00:43
Robertas
Ar paciame skydelyje rodo kad jis yra ijungtas ar ne jei nerodo tai gal koks saugiklis :?

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 01 26 , 08:42
Pofka
Gezatron rašė:autopilotas neveikia ?


Taip autopilotas.

Robertas rašė:Ar paciame skydelyje rodo kad jis yra ijungtas ar ne jei nerodo tai gal koks saugiklis :?


Pačiame skydelyje nerodo kad įsijungtų.

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 01 26 , 10:03
Raime
Na tai pradziai pasitykrink saugykli kuris yra salone ir skyrtas autopilotui,saugyklio nr F82-7.5A

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 01 26 , 10:13
Pofka
Raime rašė:Na tai pradziai pasitykrink saugykli kuris yra salone ir skyrtas autopilotui,saugyklio nr F82-7.5A


Saugiklis atrodo geras, profilaktiškai reikės pakeisti. Gal pagalvės kažkada buvo iššovę ir tiesiog tokią rado ir įdėjo, negali žinoti :D

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 01 26 , 12:55
dareida
Iš paskutinio posto supratau kad, nelabai aišku ar išvis jis pas tave yra... Tai gal pradžioje reiktų nuo įsitikinimo pradėt :D ar po kapotu yra piloto blokas, iš kurio nueina troselis į gazo valdymo sklendę? (turėtų būti po kapotu vairuotojo pusėj prie stiklo). Jei taip, tuomet ar užsidega autopiloto ženkliukas įjungus degimą?

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 02 06 , 10:55
Pofka
Juokavau aš, bet tai ne esmė. Kai įjungi degimą, skydelyje užsidega, autopiloto simbolis. Spėju, kad kažkur nėra kontakto. Svarstau gal išsiimti pagalvę. Talk ford forume mačiau, kad "clock spring" (kaip lietuviškai nežinau) gali neduoti tinkamo kontakto. Štai šitas daikčiukas http://image.made-in-china.com/2f0j00cs ... Mondeo.jpg Esat gal kas susidūrę, teko išimti? Prisijungus kompą jokios klaidos neradau.

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 02 06 , 14:05
dareida
Kitas klausimas, ar tu jį tikrai tinkamai jungi? (Turi nuspausti on mygtuką ir tada negazuojant + arba - ant vairo, tik nuo on paspaudimo jis neisijungia...) Jei jungi tinkamai, tuomet galbūt gali būti kažkas panašaus kaip buvo pas mane - bėda buvo tame, kad prie pedalų (virš jų) buvo iššokus varlė iš lizdo, ir tokiu būdu ji visada imituotadavo kad išmintas sankabos pedalas. Todėl siūlau pirma peržiūrėt tas varles ar nėra kaip nors iššokę ar užsikliniję, ar spaudant stabdžio ar sankabos pedalą jos suveikia. Jei ir tai nepadės, daugiau kaip ir pasiūlymų neturiu....

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 02 06 , 15:00
Pofka
dareida rašė:Jei jungi tinkamai, tuomet galbūt gali būti kažkas panašaus kaip buvo pas mane - bėda buvo tame, kad prie pedalų (virš jų) buvo iššokus varlė iš lizdo


Gal gali fotkę įmesti tų "varlių"? Kiek dairiausi nemažai ten fyškių yra.

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 02 06 , 16:10
dareida
Šitam linke jos matosi (raudona, žalia ir juoda). Pas mane man rodos žalia buvo ar tai raudona nušokus, ta, kuri eina prie sankabos
http://fordwiki.co.uk/index.php/Cruise_ ... rol_Models

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 02 06 , 17:33
Pofka
Mačiau raudoną ir juodą, prie sankabos ir stabdžių pajungta. Dar radau kabančią fyškę vieną ir jokio žalio nemačiau. Reikės atidžiau pasižiūrėt į garažą nuvarius. Daugiabučio kieme ne stebuklas ten lįsti :D Tikiuos visas bairis tame ir bus.

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 02 07 , 17:19
Audrius
ant stabdzio pedalo dvi buna, jei autopilotas stovi. visna stabdziu lempom, kita paciam pilotui. kaskas cia apie trosus rase. cia dyzelis, nera tokiu dalyku, kompas viska valdo.

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 02 12 , 20:58
Pofka
Pajungiau žalią "varlę", bet autopiltoas vis tiek neveikia. Gal nėra kažkur kontakto. Jaučiu reikia pas elektriką varyti, o gal dar kas kokių patarimų turi, kur ieškoti bėdos? Kur pasijungia visi tie jutikliai nuo stabdžių ir sankabos? Gal ten kur nors nėra kontakto. Vaire yra kokia fyškė? Gal ten.

Re: neveikia greičio palaikymas

StandartinėParašytas: 2014 02 19 , 11:02
pradeknuosaves
Radau raudona varle iskrituse, idejau ja ir pradzioje galvojau kad neveikia, bet jungdamas patampau vaira ir tada isijungia, galvojiu gal kontaktus nuvalyti reiktu. :) aciu uz tema svarbu kad veikia :)